Wrote a new plugin for MagicQ1.8.3.1

I wrote a new plugin for MagicQ. If you don’t want to use the artnet plugin, you can use this plugin. This plugin does not need to be set.
If you find any bugs, please let me know.

install file: https://chamsyslighting.com/

Please visit [UPDATE SERVICE] to download new plugin.

Leave a Reply